
    
    

    <!doctype html>
    <html>
    <head>
        
    <script type="text/javascript">
        window.clerkStats = [];
        window.CLERK_CONFIG = {
            endpointUrl: "//tracker.tiu.ru/endpoint",
            mirrorDimensions: ['mobile', 'controller_action', 'ab_test', 'branddev_utm_tags', 'chunk_name'],
            complexDimensions: [
                'transaction', 'fingerprint', 'branddev_utm_tags',
                'order_status', 'address',  'balance', 'call_me_back',
                'category_ids', 'company_bank_account', 'company_bank_name',
                'company_edrpou', 'company_egr', 'company_name', 'company_site',
                'connect_type', 'contact_now', 'country', 'dates', 'domain_name',
                'domain_type', 'email', 'lastname', 'legal_company_name',
                'manager_role', 'middle_name', 'name', 'notification_type',
                'order', 'order_status', 'period', 'phone', 'phones',
                'price_package', 'region', 'settings_general', 'settings_update',
                'text',  'verification_docs',
                'budget_limit_diff', 'campaign_period_start_diff', 'campaign_period_end_diff',
                'campaign_budget_diff', 'campaign_daily_budget_diff', 'regions_diff',
                'traffic_sources_diff', 'category_price_diff', 'item_price_diff', 'item_rate_diff',
                'category_rate_diff'
            ],
            eventMethod: "",
            fingerprintMethod: "events"
        };
        window.GoogleAnalyticsObject = 'gaUA';
        window.gaUA=window.gaUA||function(){(window.gaUA.q=window.gaUA.q||[]).push(arguments)};
        window.gaUA.l = +new Date;
        window._io_data = [];
    </script>
    <script type="text/javascript" src="/cloud-cgi/static/uaprom-static/js/adv_teasers.js?rev=1b23bc72a35ff347936071be3a8fdec791b84b41" defer></script>
        <script type="text/javascript" src="https://www.google-analytics.com/analytics.js" async></script>
            <script type="text/javascript" src="https://mc.yandex.ru/metrika/watch.js" async></script>

        <title>Информация о компании «Ремзона 47»</title>
        
    <meta charset="utf-8">
    <meta data-qaid="description" name="description" content="Информация о компании «Ремзона 47»"/>
        <meta data-qaid="keywords" name="keywords" content="информация о компании, телефон, адрес, форма собственности, предоставляемые товары и услуги, Ремзона 47"/>
        
            <meta name="yandex-verification" content="722b102bc8418c1a"/>
            <meta name="google-site-verification" content="JXK6h-k8i9V-NB-dnH9H012_k8y_P-z1Qq6YBQL8XNk"/>
    
    
            <meta property="og:image" content="https://images.ru.prom.st/68821885_w640_h640_remzona-47.jpg"/>
            <meta property="og:title" content="Информация о компании «Ремзона 47»"/>
            <meta property="og:description" content="Информация о компании «Ремзона 47»"/>
            <meta property="og:page_url" content="https://remzona47.ru/about_us"/>
    <meta property="og:type" content="website"/>


        
    
    <link rel="icon" type="image/x-icon" href="https://images.ru.prom.st/95985706_95985706.ico"/>
    <link rel="search" href="https://remzona47.ru/opensearch.xml" title="Поиск товаров и услуг на сайте" type="application/opensearchdescription+xml"/>
        <link rel="canonical" href="https://remzona47.ru/about_us"/>
        
    
    <link href="/cloud-cgi/static/uaprom-static/css/member_common-hc61bfc7bc71afde8cc2499efa62bfb0bd.css" rel="stylesheet" type="text/css" media="all" />

        
    
    <link href="/cloud-cgi/static/uaprom-static/css/ckeditor-hc28e38c0c895ceb7eb196ea1db4aa68bd.css" rel="stylesheet" type="text/css" media="all" />

        
    
    <link href="/cloud-cgi/static/uaprom-static/js/build/vas-site/wp_companysite_cf0d921e0e77014e12d5.css" rel="stylesheet" type="text/css" media="all" />

        
    
    <link href="//ruprom-uc.prom.st/production/design_template/584/css/default-eb515cfe5125cf6e11f1759a8fa4d3c8.css" rel="stylesheet" type="text/css" media="all" />


        
    
    

    

        
        
    
    

    

    
    <script type="text/javascript">
        (function(){var a=[].slice;window.is_debug=!1,window.protolog=function(){return{debug:function(){var b;b=1<=arguments.length?a.call(arguments,0):[]}}}(),window.AppState={stateid:1,realm:void 0}}).call(this);
    </script>
    
    


    
    
    
    



        
    

        

    </head>
    <body class="b-layout"
          data-tg-chain="{&#34;prom_customer_id&#34;: 549210, &#34;prom_customer_title&#34;: &#34;\u0420\u0435\u043c\u0437\u043e\u043d\u0430 47&#34;}"
    >
        <div
               data-bazooka="CompanyOnlineEdit"
               data-edit-company-id="549210"
        ></div>
        
        
    
    <script type="text/javascript">(function(d) { var f = d.createElement('iframe'); f.id = 'clerk_iframe'; f.src = 'https://my.tiu.ru/~clerk/s3/v4.1.3/iframe.html'; f.style.display = "none"; d.body.appendChild(f); })(document);</script>
    <script type="text/javascript" src="https://my.tiu.ru/~clerk/s3/v4.1.3/bare.js" async></script>

        <script type="application/ld+json">{"@context": "http://schema.org", "@type": "Organization", "url": "https://remzona47.ru/", "name": "\u0420\u0435\u043c\u0437\u043e\u043d\u0430 47", "email": "viktor.rakovich@mail.ru", "contactPoint": [{"@type": "ContactPoint", "telephone": "+7 (911) 224-18-68", "areaServed": "RU", "contactType": "customer service"}, {"@type": "ContactPoint", "contactType": "customer service", "url": "https://remzona47.ru/", "hoursAvailable": {"@type": "OpeningHoursSpecification", "opens": "09:00", "closes": "21:00", "dayOfWeek": ["http://schema.org/Monday", "http://schema.org/Tuesday", "http://schema.org/Wednesday", "http://schema.org/Thursday", "http://schema.org/Friday", "http://schema.org/Saturday", "http://schema.org/Sunday"]}}], "address": {"@type": "PostalAddress", "streetAddress": "\u0422\u043e\u0441\u043d\u0435\u043d\u0441\u043a\u0438\u0439 \u0440-\u043d, \u0434. \u0424\u0435\u0434\u043e\u0440\u043e\u0432\u0441\u043a\u043e\u0435, \u0443\u043b. \u041f\u043e\u0447\u0442\u043e\u0432\u0430\u044f, 17", "addressLocality": "\u0421\u0430\u043d\u043a\u0442-\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433", "addressRegion": "\u041b\u0435\u043d\u0438\u043d\u0433\u0440\u0430\u0434\u0441\u043a\u0430\u044f \u043e\u0431\u043b\u0430\u0441\u0442\u044c", "addressCountry": {"@type": "Country", "name": "\u0420\u043e\u0441\u0441\u0438\u044f"}}}</script>
<script type="application/ld+json">{"@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": 1, "item": {"@id": "/", "name": "\u0420\u0435\u043c\u0437\u043e\u043d\u0430 47"}}, {"@type": "ListItem", "position": 2, "item": {"@id": "/about_us", "name": "\u041e \u043d\u0430\u0441"}}]}</script>
        
        
    
    <div class="b-head-control-panel">
        
        
    
    

        <div class="b-head-control-panel__container" data-qaid="header-block">
            

            <div class="b-head-control-panel__toolbar js-header_toolbar"></div>
            <div class="b-head-control-panel__cart">
                
        <div
            class="b-shopping-button js-shopping-cart-button-container"
            data-sc-classactive="b-shopping-button_state_active"
        >
            <div class="b-shopping-button__wrapper">
                <span class="b-shopping-button__icon"></span>
                <span class="b-shopping-button__text">Корзина</span>
                <script type="text/html">
                    <span class="b-shopping-button__counter js-shopping-cart-counter">0</span>
                </script>
            </div>
        </div>

            </div>
                
    
    <span class="b-review-info b-head-control-panel__opinions-bar"><i class="b-review-info__icon"></i><span class="b-review-info__text"><a href="/testimonials"
                   class="b-review-info__link ">6 отзывов</a></span></span>

        </div>
    </div>
    <div class="h-layout-clear"></div>

        
    

    
    <div class="cs-page"><header class="cs-header"><div class="cs-header__line cs-header__line_type_first"><div class="cs-header__documents"><span class="cs-documents js-good-company" title="Наличие документов Общество с ограниченной ответственностью &#34;Ремзона 47&#34;">Наличие документов</span><div class="b-hidden" data-extend="Popup" data-subscribe='hover-delegate ".js-good-company" : target | hint ' data-popup-offset-x="2">Знак <span class='cs-documents'>Наличие документов</span> означает, что компания загрузила свидетельство о государственной регистрации для подтверждения своего юридического статуса компании или индивидуального предпринимателя.</div></div><div class="cs-header-phones"><div class="cs-header-company-phone" data-tg-hovered="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;contact_view&#34;, &#34;hover_phones&#34;, {&#34;label/label&#34;: &#34;company_site-main_phone&#34;}], &#34;uuid&#34;: &#34;2b64c3445b58ad6e83a8b64f2dfe59a39a0cc158236ce8a20d946b440a88cce6&#34;}, {&#34;ns&#34;: &#34;ym&#34;, &#34;method&#34;: &#34;reachGoal&#34;, &#34;args&#34;: [&#34;company_contacts_hovered&#34;], &#34;uuid&#34;: &#34;d017546a89ff2662214ea1032d6a6a8e1f18d9795666436aa63998a315e0966d&#34;}]"><div class="cs-online-edit"><a class="cs-online-edit__link" data-edit-role="headerPhoneInfo" title="Редактировать телефон" style="display:none"></a><a class="cs-online-edit__horizontal-borders" data-edit-role="headerPhoneInfo" style="display:none"></a><a class="cs-online-edit__vertical-borders" data-edit-role="headerPhoneInfo" style="display:none"></a><span class="cs-header-company-phone__text">+7(911) 2241868</span></div></div><div class="cs-header-phones__info"><div id="ID-afff43f3-a00d-4b80-971e-42431f6186d1"><div  class="cs-header-phones__item js-ga-phone-hover" data-tg-hovered="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;contact_view&#34;, &#34;hover_phones&#34;, {&#34;label/label&#34;: &#34;company_site-about_us&#34;}], &#34;uuid&#34;: &#34;d874900e50b87502a12695782ada62f8997f67f033fee9a38dae8096a56cd7ad&#34;}, {&#34;ns&#34;: &#34;ym&#34;, &#34;method&#34;: &#34;reachGoal&#34;, &#34;args&#34;: [&#34;company_contacts_hovered&#34;], &#34;uuid&#34;: &#34;d017546a89ff2662214ea1032d6a6a8e1f18d9795666436aa63998a315e0966d&#34;}]"><div class="cs-header-phones__part"><span class="notranslate">+79112241868</span></div></div></div></div></div></div><div class="cs-header__line cs-header__line_type_second"><div class="cs-header-company-name"><div class="cs-header-company-name__logo-wrapper cs-online-edit"><a class="cs-online-edit__link" data-edit-role="companyInfo" title="Сменить логотип" style="display:none"></a><a class="cs-online-edit__horizontal-borders" data-edit-role="companyInfo" style="display:none"></a><a class="cs-online-edit__vertical-borders" data-edit-role="companyInfo" style="display:none"></a><a class="cs-header-company-name__logo" href="/" title="Ремзона 47"><img class="cs-header-company-name__img" src="https://images.ru.prom.st/68821885_w120_h120_remont-gruzovyh-avtomobilej.jpg" alt="Ремзона 47" /></a></div>
<div class="cs-header-company-name__description cs-online-edit"><a class="cs-online-edit__link" data-edit-role="companyInfo" title="Редактировать название компании" style="display:none"></a><a class="cs-online-edit__horizontal-borders" data-edit-role="companyInfo" style="display:none"></a><a class="cs-online-edit__vertical-borders" data-edit-role="companyInfo" style="display:none"></a><span>Ремонт грузовых автомобилей и прицепов европейского и американского производства</span></div></div><div class="cs-header__search-wrap"><form id="company_product_search_form" class="cs-search" name="company_product_search_form" method="get" action="/site_search"><input id="search_term" class="cs-search__field" name="search_term" autocomplete="off" maxlength="1000" type="text" placeholder="Поиск..."/><button class="cs-search__button"></button></form><div class="b-cart-button js-shopping-cart-button-container" data-sc-classactive="b-cart-button_state_active" title="Корзина"><div class="b-cart-button__wrapper"><span class="b-cart-button__icon"></span><span class="b-cart-button__text">Корзина</span><script type="text/html"><span class="b-cart-button__counter js-shopping-cart-counter">0</span></script></div></div></div></div><div data-bazooka="ResponsiveTabsCompanySite"><nav class="cs-menu cs-online-edit"><a class="cs-online-edit__link" data-edit-role="customMenu" title="Редактировать главное меню" style="display:none"></a><a class="cs-online-edit__horizontal-borders" data-edit-role="customMenu" style="display:none"></a><a class="cs-online-edit__vertical-borders" data-edit-role="customMenu" style="display:none"></a><ul class="cs-menu__holder"><li class="cs-menu__item js-menu-items"><a  class="cs-menu__link" href="/">Главная</a></li><li class="cs-menu__item js-menu-items"><a  class="cs-menu__link" href="/product_list">Товары и услуги</a><span class="cs-menu__arrow"></span>
<div class="cs-menu__sub-nav cs-sub-menu cs-sub-menu_state_full"><ul class="cs-sub-menu__holder"><li class="cs-sub-menu__item"><a  class="cs-sub-menu__link" href="/g5013653-remont-gruzovikov-rastsenki">Ремонт грузовиков. Расценки на работы по ремонту узлов и механизмов.</a></li><li class="cs-sub-menu__item"><a  class="cs-sub-menu__link" href="/g15088297-tormoznaya-sistema">Тормозная система</a></li><li class="cs-sub-menu__item"><a  class="cs-sub-menu__link" href="/g15088298-podveska">Подвеска</a></li><li class="cs-sub-menu__item"><a  class="cs-sub-menu__link" href="/g15088299-toplivnaya-sistema">Топливная система</a></li><li class="cs-sub-menu__item"><a  class="cs-sub-menu__link" href="/g15088300-sistema-avtonomnogo-otopleniya">Система автономного отопления</a></li><li class="cs-sub-menu__item"><a  class="cs-sub-menu__link" href="/g15088301-gidravlicheskaya-sistema">Гидравлическая система</a></li><li class="cs-sub-menu__item"><a  class="cs-sub-menu__link" href="/g15088302-transmissiya">Трансмиссия</a></li><li class="cs-sub-menu__item"><a  class="cs-sub-menu__link" href="/g15088303-vyhlopnaya-sistema">Выхлопная система</a></li><li class="cs-sub-menu__item"><a  class="cs-sub-menu__link" href="/g15088304-energosistema-gruzovika">Энергосистема грузовика</a></li><li class="cs-sub-menu__item"><a  class="cs-sub-menu__link" href="/g15088305-remont-hodovoj-pritsepov">Ремонт ходовой прицепов и тягачей</a></li><li class="cs-sub-menu__item"><a  class="cs-sub-menu__link" href="/g15088306-kuzovnye-raboty">Кузовные работы</a></li><li class="cs-sub-menu__item"><a  class="cs-sub-menu__link" href="/g15088307-dvigatel">Двигатель</a></li><li class="cs-sub-menu__item"><a  class="cs-sub-menu__link" href="/g15088308-turbina">Турбина</a></li><li class="cs-sub-menu__item"><a  class="cs-sub-menu__link" href="/g15088309-sistema-ohlazhdeniya">Система охлаждения</a></li><li class="cs-sub-menu__item"><a  class="cs-sub-menu__link" href="/g15088310-sistema-upravleniya">Система управления</a></li><li class="cs-sub-menu__item"><a  class="cs-sub-menu__link" href="/g15088311-pnevmosistema">Пневмосистема</a></li><li class="cs-sub-menu__item"><a  class="cs-sub-menu__link" href="/g15088312-provodka">Проводка</a></li></ul></div></li><li class="cs-menu__item cs-menu__item_state_active js-menu-items"><a  class="cs-menu__link" href="/about_us">О нас</a></li><li class="cs-menu__item js-menu-items"><a  class="cs-menu__link" href="/contacts">Контакты</a></li><li class="cs-menu__item js-menu-items"><a  class="cs-menu__link" href="/delivery_info">Доставка и оплата</a></li><li class="cs-menu__item js-menu-items"><a  class="cs-menu__link" href="/articles">Блог компании</a></li><li class="cs-menu__item js-menu-items"><a  class="cs-menu__link" href="/news">Наши новости</a></li><li class="cs-menu__item js-menu-items"><a  class="cs-menu__link" href="/cp82023-remont-gruzovyh-avtomobilej.html">Марки автомобилей</a><span class="cs-menu__arrow"></span>
<div class="cs-menu__sub-nav cs-sub-menu"><ul class="cs-sub-menu__holder"><li class="cs-sub-menu__item"><a  class="cs-sub-menu__link" href="/cp81977-remont-gruzovyh-avtomobilej.html">Ремонт грузовиков MAN</a></li><li class="cs-sub-menu__item"><a  class="cs-sub-menu__link" href="/cp82024-remont-gruzovikov-mersedes.html">Ремонт грузовиков Мерседес</a></li><li class="cs-sub-menu__item"><a  class="cs-sub-menu__link" href="/cp81978-remont-gruzovikov-daf.html">Ремонт грузовиков DAF</a></li><li class="cs-sub-menu__item"><a  class="cs-sub-menu__link" href="/cp82387-remont-gruzovikov-scania.html">Ремонт грузовиков Scania</a></li></ul></div></li><li  class="cs-menu__item js-more-menu" style="position:absolute; left:-9999px"><span class="cs-menu__link">Ещё</span><span class="cs-menu__arrow"></span><div class="cs-menu__sub-nav cs-menu__sub-nav_pos_last cs-sub-menu"><ul class="cs-sub-menu__holder"><li class="cs-sub-menu__item js-more-menu-items"><a  class="cs-sub-menu__link" href="/">Главная</a><i class="cs-sub-menu__arrow"></i></li><li class="cs-sub-menu__item js-more-menu-items"><a  class="cs-sub-menu__link" href="/product_list">Товары и услуги</a><div class="cs-sub-menu__inner-menu cs-inner-menu"><ul class="cs-inner-menu__wrapper"><li class="cs-inner-menu__item"><a  class="cs-inner-menu__link" href="/g5013653-remont-gruzovikov-rastsenki">Ремонт грузовиков. Расценки на работы по ремонту узлов и механизмов.</a></li><li class="cs-inner-menu__item"><a  class="cs-inner-menu__link" href="/g15088297-tormoznaya-sistema">Тормозная система</a></li><li class="cs-inner-menu__item"><a  class="cs-inner-menu__link" href="/g15088298-podveska">Подвеска</a></li><li class="cs-inner-menu__item"><a  class="cs-inner-menu__link" href="/g15088299-toplivnaya-sistema">Топливная система</a></li><li class="cs-inner-menu__item"><a  class="cs-inner-menu__link" href="/g15088300-sistema-avtonomnogo-otopleniya">Система автономного отопления</a></li><li class="cs-inner-menu__item"><a  class="cs-inner-menu__link" href="/g15088301-gidravlicheskaya-sistema">Гидравлическая система</a></li><li class="cs-inner-menu__item"><a  class="cs-inner-menu__link" href="/g15088302-transmissiya">Трансмиссия</a></li><li class="cs-inner-menu__item"><a  class="cs-inner-menu__link" href="/g15088303-vyhlopnaya-sistema">Выхлопная система</a></li><li class="cs-inner-menu__item"><a  class="cs-inner-menu__link" href="/g15088304-energosistema-gruzovika">Энергосистема грузовика</a></li><li class="cs-inner-menu__item"><a  class="cs-inner-menu__link" href="/g15088305-remont-hodovoj-pritsepov">Ремонт ходовой прицепов и тягачей</a></li><li class="cs-inner-menu__item"><a  class="cs-inner-menu__link" href="/g15088306-kuzovnye-raboty">Кузовные работы</a></li><li class="cs-inner-menu__item"><a  class="cs-inner-menu__link" href="/g15088307-dvigatel">Двигатель</a></li><li class="cs-inner-menu__item"><a  class="cs-inner-menu__link" href="/g15088308-turbina">Турбина</a></li><li class="cs-inner-menu__item"><a  class="cs-inner-menu__link" href="/g15088309-sistema-ohlazhdeniya">Система охлаждения</a></li><li class="cs-inner-menu__item"><a  class="cs-inner-menu__link" href="/g15088310-sistema-upravleniya">Система управления</a></li><li class="cs-inner-menu__item"><a  class="cs-inner-menu__link" href="/g15088311-pnevmosistema">Пневмосистема</a></li><li class="cs-inner-menu__item"><a  class="cs-inner-menu__link" href="/g15088312-provodka">Проводка</a></li></ul></div><i class="cs-sub-menu__arrow"></i></li><li class="cs-sub-menu__item cs-sub-menu__item_state_active js-more-menu-items"><a  class="cs-sub-menu__link" href="/about_us">О нас</a><i class="cs-sub-menu__arrow"></i></li><li class="cs-sub-menu__item js-more-menu-items"><a  class="cs-sub-menu__link" href="/contacts">Контакты</a><i class="cs-sub-menu__arrow"></i></li><li class="cs-sub-menu__item js-more-menu-items"><a  class="cs-sub-menu__link" href="/delivery_info">Доставка и оплата</a><i class="cs-sub-menu__arrow"></i></li><li class="cs-sub-menu__item js-more-menu-items"><a  class="cs-sub-menu__link" href="/articles">Блог компании</a><i class="cs-sub-menu__arrow"></i></li><li class="cs-sub-menu__item js-more-menu-items"><a  class="cs-sub-menu__link" href="/news">Наши новости</a><i class="cs-sub-menu__arrow"></i></li><li class="cs-sub-menu__item js-more-menu-items"><a  class="cs-sub-menu__link" href="/cp82023-remont-gruzovyh-avtomobilej.html">Марки автомобилей</a><div class="cs-sub-menu__inner-menu cs-inner-menu"><ul class="cs-inner-menu__wrapper"><li class="cs-inner-menu__item"><a  class="cs-inner-menu__link" href="/cp81977-remont-gruzovyh-avtomobilej.html">Ремонт грузовиков MAN</a></li><li class="cs-inner-menu__item"><a  class="cs-inner-menu__link" href="/cp82024-remont-gruzovikov-mersedes.html">Ремонт грузовиков Мерседес</a></li><li class="cs-inner-menu__item"><a  class="cs-inner-menu__link" href="/cp81978-remont-gruzovikov-daf.html">Ремонт грузовиков DAF</a></li><li class="cs-inner-menu__item"><a  class="cs-inner-menu__link" href="/cp82387-remont-gruzovikov-scania.html">Ремонт грузовиков Scania</a></li></ul></div><i class="cs-sub-menu__arrow"></i></li></ul></div></li></ul></nav></div></header><main class="cs-page__content-wrap"><article class="cs-page__content"><div class="b-slider" data-extend="Slider" data-slider-timeout="5000" data-slider-animate-speed="1000" data-slider-animate-type="slide" data-slider-item-active-class="b-slider__item_state_active" data-slider-control-item-class="b-slider__nav-item" data-slider-control-item-active-class="b-slider__nav-item_state_active" id="slider-6d6b1782-b087-11ea-b488-d26a5485c9de"><a class="cs-online-edit__link cs-online-edit__link_type_inner" data-edit-role="imageSlider" data-edit-id="3000645" title="Управление слайдерами" style="display:none"></a><a class="cs-online-edit__horizontal-borders cs-online-edit__horizontal-borders_type_inner" data-edit-role="imageSlider" data-edit-id="3000645" style="display:none"></a><a class="cs-online-edit__vertical-borders cs-online-edit__vertical-borders_type_inner" data-edit-role="imageSlider" data-edit-id="3000645" style="display:none"></a><ul class="b-slider__container js-slider-items-holder"><li class="b-slider__item"><img class="b-slider__image js-slider-img" src="https://images.ru.prom.st/729272736_729272736.jpg" onload="this.setAttribute('loaded', 'loaded');" alt="picture 1" /></li><li class="b-slider__item"><img class="b-slider__image js-slider-img" src="https://images.ru.prom.st/729272755_729272755.jpg" onload="this.setAttribute('loaded', 'loaded');" alt="picture 2" /></li></ul><ul class="b-slider__nav"><li class="b-slider__nav-item" data-extend="SliderControlItem" data-subscribe=' click: 0 | Slider/select@slider-6d6b1782-b087-11ea-b488-d26a5485c9de; onPreview@slider-6d6b1782-b087-11ea-b488-d26a5485c9de: toggleState ' data-slider-control-item-active-class="b-slider__nav-item_state_active" data-slider-item-number="0"><span class="b-slider__nav-item-num">1</span></li><li class="b-slider__nav-item" data-extend="SliderControlItem" data-subscribe=' click: 1 | Slider/select@slider-6d6b1782-b087-11ea-b488-d26a5485c9de; onPreview@slider-6d6b1782-b087-11ea-b488-d26a5485c9de: toggleState ' data-slider-control-item-active-class="b-slider__nav-item_state_active" data-slider-item-number="1"><span class="b-slider__nav-item-num">2</span></li></ul><b class="b-slider__prev" data-subscribe='click: prev@slider-6d6b1782-b087-11ea-b488-d26a5485c9de'></b><b class="b-slider__next" data-subscribe='click: next@slider-6d6b1782-b087-11ea-b488-d26a5485c9de'></b></div>
    
    <div
        class="b-breadcrumb"
        data-extend="Breadcrumbs"
        data-crumbs-path="[{&#34;name&#34;: &#34;\u0420\u0435\u043c\u0437\u043e\u043d\u0430 47&#34;, &#34;url&#34;: &#34;/&#34;}, {&#34;name&#34;: &#34;\u041e \u043d\u0430\u0441&#34;, &#34;url&#34;: null}]"
        data-crumbs-classnames="{}"
        data-crumbs-icon=""
    >
        <ul class="b-path ">
                
                <li class="b-path__item ">
                        <a class="b-path__link " href="/">Ремзона 47</a>
                </li>
                
                <li class="b-path__item ">
                        <span class="b-path__text ">О нас</span>
                </li>
        </ul>
    </div>
<section class="cs-page__row"><h1 class="cs-title"><span class="cs-title__text">О нас</span></h1><div class="cs-online-edit"><a class="cs-online-edit__link" data-edit-role="companyInfo" title="Изменить информацию о компании" style="display:none"></a><a class="cs-online-edit__horizontal-borders" data-edit-role="companyInfo" style="display:none"></a><a class="cs-online-edit__vertical-borders" data-edit-role="companyInfo" style="display:none"></a><div class="b-user-content"><div>
<style type="text/css">.uc-ico-table { border-width: 0px !important; width: 100% !important; margin-top: 30px; table-layout: fixed; } .uc-ico-table td { padding: 5px; transition: all 0.3s; } .uc-ico-table img { transition: all 0.3s; } .uc-ico-table tr:hover td { background: #f1f1f1; } .uc-ico-table tr:hover img { transform: translateY(-5px); } .uc-ico-table-col1 { width: 70px; padding-left: 15px; } @media screen and ( max-width: 500px ) { .uc-ico-table td { vertical-align: top!important; } }
</style>
<style type="text/css">.uc-hover {padding: px 0; text-align: center;  margin-top: 20px;} .uc-hover h2 {margin-bottom: 30px;} .uc-hover-wrapper {-webkit-transform: translateZ(0); transform: translateZ(0); position: relative; overflow: auto; margin: 10px 1%; padding: px; min-height: 100px; background: #fafafa; display: inline-block; width: 48%; transition: all 0.3s;} 
.uc-hover-wrapper {-webkit-transform: translateZ(0); transform: translateZ(0); position: relative; overflow: auto; margin: 10px 1%; padding: px; min-height: 100px; background: #fafafa; display: inline-block; width: 48%; transition: all 0.3s;} .uc-hover-wrapper span { color: #4ba8e6; font-size: 20px;} .uc-hover-wrapper:before { content: ""; position: absolute; z-index: -1; left: 50%; right: 50%; bottom: 0;background: #4ba8e6; height: 5px; -webkit-transition-property: left, right; transition-property: left, right; -webkit-transition-duration: 0.3s; transition-duration: 0.3s; -webkit-transition-timing-function: ease-out; transition-timing-function: ease-out; } .uc-hover-wrapper:hover {transition: all 0.3s;} .uc-hover-wrapper:hover:before {left: 0; right: 0;}
</style>
<p style="text-align: center;"><img alt="" src="https://images.ru.prom.st/68821885_w0_h120_unnamed.jpg" style="width: 345px; height: 150px;"></p>
<div class="ck-image-text-right ck-image-text-right_type_lite ck-theme-grey">
<div class="ck-image-text-right__image-wrapper"><a href="https://yandex.ru/maps/-/CBBDY0WQsB" target="_blank"><img alt="" class="ck-image-text-right__image" src="https://img.icons8.com/ios/100/78A1BB/place-marker.png" style="width: 100px; height: 100px;"></a></div>
<div class="ck-image-text-right__text">
<p>Наше предприятие начало свою работу на Московском шоссе в поселке Ям-Ижора в сентябре 2009 года.</p>
<p><strong>Сейчас мы находимся по адресу: Ленинградская область, Тосненский район, деревня Федоровское, ул. Почтовая, 17. </strong></p>
<p class="MsoNormal">Сервисный центр Ремзона47 находится в деревне Федоровское Тосненского района по адресу Почтовая, 17 и работает ежедневно с 9 утра до 9 вечера.</p>
<p class="MsoNormal">Наше предприятие специализируется на ремонте грузовых машин европейского и американского производства. МЫ проводим профилактическую, внеплановую, срочную диагностику, ремонт, обслуживаем тягачи и прицепы.<p></p></p>
<p class="MsoNormal">Мы помогаем транспортным компаниям обеспечивать безопасность и работоспособность грузового транспорта. Благодаря точной специализации Ремзона47 использует качественные запчасти от проверенных производителей и поставщиков.<p></p></p>
<p class="MsoNormal">На нашем предприятии проводится компьютерная диагностика грузовиков, помогающая точно определить уже имеющиеся поломки, найти «слабые места» и предупредить неисправности до наступления критической ситуации.<p></p></p>
<p class="MsoNormal"><strong>Наш ремонт грузовых автомобилей в Санкт-Петербурге дает гарантию, что тягач:</strong><p></p></p>
<p class="MsoNormal" style="margin-left:38.25pt;text-indent:-18.0pt;mso-list:
l0 level1 lfo1"><!--[if !supportLists]--><span style="font-family:Symbol;
mso-fareast-font-family:Symbol;mso-bidi-font-family:Symbol"><span style="mso-list:Ignore">·<span style='font:7.0pt "Times New Roman"'>         </span></span></span><!--[endif]-->соответствует требованиям безопасности и на 100% готов к своим функциям<p></p></p>
<p class="MsoNormal" style="margin-left:38.25pt;text-indent:-18.0pt;mso-list:
l0 level1 lfo1"><!--[if !supportLists]--><span style="font-family:Symbol;
mso-fareast-font-family:Symbol;mso-bidi-font-family:Symbol"><span style="mso-list:Ignore">·<span style='font:7.0pt "Times New Roman"'>         </span></span></span><!--[endif]-->не приносит в пути сюрпризы в виде поломок, мешающих бизнесу<p></p></p>
<p class="MsoNormal" style="margin-left:38.25pt;text-indent:-18.0pt;mso-list:
l0 level1 lfo1"><!--[if !supportLists]--><span style="font-family:Symbol;
mso-fareast-font-family:Symbol;mso-bidi-font-family:Symbol"><span style="mso-list:Ignore">·<span style='font:7.0pt "Times New Roman"'>         </span></span></span><!--[endif]-->не требует сверхурочных расходов на ремонт за счет своевременной профилактики и обслуживания<p></p></p>
<p class="MsoNormal">Мы ремонтирует тормозную и топливную систему, трансмиссию, ходовую, двигатели, системы управления, охлаждения и отопления, подвеску, гидравлику, турбины, проводку, проводим кузовной ремонт.</p>
<p class="MsoNormal">У нас работают квалифицированные специалисты по ремонту гидрооборудования <span lang="EN-US" style="mso-ansi-language:EN-US">MEILLER</span><span lang="EN-US"> </span><span lang="EN-US" style="mso-ansi-language:EN-US">KIPPER</span>, <span lang="EN-US" style="mso-ansi-language:EN-US">BINOTTO</span>, <span lang="EN-US" style="mso-ansi-language:EN-US">HYVA</span>. Все наши работники обучены профильной работе с американскими и европейскими грузовиками и имеют именные сертификаты, подтверждающие квалификацию.<p></p></p>
<p class="MsoNormal">Перед началом ремонта мы составляем с клиентом договор, в который не только железно закрепляет обязательства сторон, но и дает гарантию на услуги сервиса. Мы идем навстречу постоянным клиентам – предоставляем специальные скидки или договариваемся об оплате услуг в рассрочку. И это в дополнение к тому, что цены на запчасти ниже розничного рынка, потому что мы получаем их оптовыми поставками.<p></p></p>
<p class="MsoNormal">Цены на ремонт европейских и американских грузовиков и запчасти от нашего предприятия вы можете посмотреть в прайс-листе. Чтобы уточнить наличие или сделать предварительный заказ, пишите на почту <a href="mailto:viktor.rakovich@mai.ru" target="_self"><span lang="EN-US" style="mso-ansi-language:
EN-US">viktor</span>.<span lang="EN-US" style="mso-ansi-language:EN-US">rakovich</span>@<span lang="EN-US" style="mso-ansi-language:EN-US">mai</span>.<span lang="EN-US" style="mso-ansi-language:EN-US">ru</span></a> или звоните на <strong> +7 911 224 18 68</strong>.<p></p></p>
</div>
<table border="1" style="width:100%;border-width:0px;color:rgb(255,255,255);background-color:rgb(120,160,186)">
<tbody>
<tr>
<td><span style="font-size:18px"></span></td>
</tr>
</tbody>
</table>
</div>
<table border="1" style="width: 833px; border-width: 0px;">
<tbody>
<tr>
<td style="width: 492px;">
<p style="text-align: center;"><img alt="" src="https://images.ru.prom.st/586620786_586620786.jpg?PIMAGE_ID=586620786" style="width: 60px; height: 60px;"> </p>
<p style="text-align: center;">Основная специализация –  <span style="color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: left; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-style: initial; text-decoration-color: initial; display: inline !important; float: none;">Ремонт грузовых автомобилей и прицепов с осями BPW,SAF,ROR  европейского и американского производства</span></p>
<p style="text-align: center;"> </p>
<p style="text-align: center;"> </p>
<p style="text-align: center;"> </p>
<p style="text-align: center;"><img alt="" src="https://img.icons8.com/ios/60/78A1BB/certificate.png" style="width: 60px; height: 60px;"></p>
<p style="text-align: center;">Наши сотрудники прошли обучение в учебных центрах и имеют необходимые сертификаты.</p>
</td>
<td style="width: 327px; text-align: center;">
<p><img alt="" src="https://images.ru.prom.st/530257064_w800_h640_avtosevis_remzona_5.jpg" style="width: 285px; height: 190px;"></p>
<p><img alt="" src="https://images.ru.prom.st/530257066_w800_h640_avtosevis_remzona_3.jpg" style="width: 285px; height: 190px;"></p>
</td>
</tr>
</tbody>
</table>
<table border="1" style="width:100%;border-width:0px;color:rgb(255,255,255);background-color:rgb(120,160,186)">
<tbody>
<tr>
<td><span style="font-size:18px">Используя современное оборудование и качественные запчасти, мы осуществляем:</span></td>
</tr>
</tbody>
</table>
<table class="uc-ico-table">
<tbody>
<tr>
<td class="uc-ico-table-col1"><img src="https://img.icons8.com/metro/208/7AC6A2/checkmark.png" style="width: 50px; height: 50px;"></td>
<td>Компьютерную диагностику тягачей.</td>
</tr>
<tr>
<td class="uc-ico-table-col1"><img src="https://img.icons8.com/metro/208/7AC6A2/checkmark.png" style="width: 50px; height: 50px;"></td>
<td>Ремонт электрооборудования.</td>
</tr>
<tr>
<td class="uc-ico-table-col1"><img src="https://img.icons8.com/metro/208/7AC6A2/checkmark.png" style="width: 50px; height: 50px;"></td>
<td>Диагностику и  ремонт топливной аппаратуры.</td>
</tr>
<tr>
<td class="uc-ico-table-col1"><img src="https://img.icons8.com/metro/208/7AC6A2/checkmark.png" style="width: 50px; height: 50px;"></td>
<td>Диагностику и ремонт ходовой части тягачей и прицепов.</td>
</tr>
<tr>
<td class="uc-ico-table-col1"><img src="https://img.icons8.com/metro/208/7AC6A2/checkmark.png" style="width: 50px; height: 50px;"></td>
<td>Ремонт интеркуллеров и радиаторов.</td>
</tr>
<tr>
<td class="uc-ico-table-col1"><img src="https://img.icons8.com/metro/208/7AC6A2/checkmark.png" style="width: 50px; height: 50px;"></td>
<td>Ремонт воздушной системы.</td>
</tr>
<tr>
<td class="uc-ico-table-col1"><img src="https://img.icons8.com/metro/208/7AC6A2/checkmark.png" style="width: 50px; height: 50px;"></td>
<td>Ремонт гидрооборудования фирм HYVA, BINOTTO,  MEILLER KIPPER.     <strong>      </strong>                    </td>
</tr>
</tbody>
</table>
<table border="1" style="width:100%;border-width:0px;color:rgb(255,255,255);background-color:rgb(120,160,186)">
<tbody>
<tr>
<td><span style="font-size:18px"></span></td>
</tr>
</tbody>
</table>
<div class="ck-list-horizontal ck-list-horizontal_type_lite ck-theme-grey">
<div class="ck-list-horizontal__table">
<div class="ck-list-horizontal__table-item">
<div class="ck-list-horizontal__image-wrapper"><img alt="" class="ck-list-horizontal__image" src="https://img.icons8.com/windows/100/78A1BB/calendar-7.png" style="width: 100px; height: 100px;"></div>
<div class="ck-list-horizontal__text">Для удобства клиентов мы работаем без выходных с 09.00 до 21.00</div>
</div>
<div class="ck-list-horizontal__table-item ck-list-horizontal__table-item_type_narrow-45"> </div>
<div class="ck-list-horizontal__table-item">
<div class="ck-list-horizontal__image-wrapper"><img alt="" class="ck-list-horizontal__image" src="https://img.icons8.com/ios/100/78A1BB/guarantee.png"></div>
<div class="ck-list-horizontal__text">Согласно законодательству,  на все выполненные работы предоставляется гарантия</div>
</div>
<div class="ck-list-horizontal__table-item ck-list-horizontal__table-item_type_narrow-45"> </div>
<div class="ck-list-horizontal__table-item">
<div class="ck-list-horizontal__image-wrapper"><img alt="" class="ck-list-horizontal__image" src="https://img.icons8.com/ios/100/78A1BB/discount.png" style="width: 100px; height: 100px;"></div>
<div class="ck-list-horizontal__text">Для постоянных клиентов действует гибкая система скидок, а также предоставляется отсрочка платежа</div>
</div>
</div>
</div>
<table border="1" style="width:100%;border-width:0px;color:rgb(255,255,255);background-color:rgb(120,160,186)">
<tbody>
<tr>
<td><span style="font-size:18px"></span></td>
</tr>
</tbody>
</table>
<p>Работая с крупнейшими оптовыми поставщиками запасных частей, мы имеем возможность устанавливать цены ниже розничных, а проводимые на предприятии акции дают возможность значительно экономить на ремонтных работах.</p>
<h3><strong>Наша грузовая ремзона является надежным партнером и предлагает своим клиентам заключение договоров на техническое обслуживание грузовых автомобилей.</strong></h3>
</div></div></div></section><section class="cs-page__row"><div data-extend="LazyDiv" data-lazydiv-skipautoio="true" data-lazydiv-replace-container="true" data-lazydiv-url="/visited_block_html?page_type=about_us&amp;exclude_id=None"></div></section></article><aside class="cs-sidebar"><div class="cs-sidebar__row"><nav class="cs-nav cs-online-edit"><span class="cs-title cs-title_type_sidebar cs-title_with_attr" title="Меню"></span><a class="cs-online-edit__link" data-edit-role="customMenu" title="Редактировать меню" style="display:none"></a><a class="cs-online-edit__horizontal-borders" data-edit-role="customMenu" style="display:none"></a><a class="cs-online-edit__vertical-borders" data-edit-role="customMenu" style="display:none"></a><ul class="cs-nav__list csjs-nav-list"><li class="cs-nav__item"><a  class="cs-nav__link" href="/photos">Фотогалерея</a></li><li class="cs-nav__item"><div class="cs-nav__item-inner cs-nav__item-inner_state_opened"><a  class="cs-nav__link" href="/product_list">Товары и услуги</a>
    <span class="cs-nav__toggle cs-nav-toggle" data-bazooka="ClassToggler" data-qaid="toggle" data-cls-toggler-target-class="cs-nav__item-inner:hover" data-cls-toggler-toggle-class="cs-nav__item-inner_state_opened"></span>
<ul class="cs-nav__list cs-sub-nav-list"><li class="cs-sub-nav-list__item"><a  class="cs-sub-nav-list__link" href="/g5013653-remont-gruzovikov-rastsenki">Ремонт грузовиков. Расценки на работы по ремонту узлов и механизмов.</a></li><li class="cs-sub-nav-list__item"><a  class="cs-sub-nav-list__link" href="/g15088297-tormoznaya-sistema">Тормозная система</a></li><li class="cs-sub-nav-list__item"><a  class="cs-sub-nav-list__link" href="/g15088298-podveska">Подвеска</a></li><li class="cs-sub-nav-list__item"><a  class="cs-sub-nav-list__link" href="/g15088299-toplivnaya-sistema">Топливная система</a></li><li class="cs-sub-nav-list__item"><a  class="cs-sub-nav-list__link" href="/g15088300-sistema-avtonomnogo-otopleniya">Система автономного отопления</a></li><li class="cs-sub-nav-list__item"><a  class="cs-sub-nav-list__link" href="/g15088301-gidravlicheskaya-sistema">Гидравлическая система</a></li><li class="cs-sub-nav-list__item"><a  class="cs-sub-nav-list__link" href="/g15088302-transmissiya">Трансмиссия</a></li><li class="cs-sub-nav-list__item"><a  class="cs-sub-nav-list__link" href="/g15088303-vyhlopnaya-sistema">Выхлопная система</a></li><li class="cs-sub-nav-list__item"><a  class="cs-sub-nav-list__link" href="/g15088304-energosistema-gruzovika">Энергосистема грузовика</a></li><li class="cs-sub-nav-list__item"><a  class="cs-sub-nav-list__link" href="/g15088305-remont-hodovoj-pritsepov">Ремонт ходовой прицепов и тягачей</a></li><li class="cs-sub-nav-list__item"><a  class="cs-sub-nav-list__link" href="/g15088306-kuzovnye-raboty">Кузовные работы</a></li><li class="cs-sub-nav-list__item"><a  class="cs-sub-nav-list__link" href="/g15088307-dvigatel">Двигатель</a></li><li class="cs-sub-nav-list__item"><a  class="cs-sub-nav-list__link" href="/g15088308-turbina">Турбина</a></li><li class="cs-sub-nav-list__item"><a  class="cs-sub-nav-list__link" href="/g15088309-sistema-ohlazhdeniya">Система охлаждения</a></li><li class="cs-sub-nav-list__item"><a  class="cs-sub-nav-list__link" href="/g15088310-sistema-upravleniya">Система управления</a></li><li class="cs-sub-nav-list__item"><a  class="cs-sub-nav-list__link" href="/g15088311-pnevmosistema">Пневмосистема</a></li><li class="cs-sub-nav-list__item"><a  class="cs-sub-nav-list__link" href="/g15088312-provodka">Проводка</a></li></ul></div></li><li class="cs-nav__item"><a  class="cs-nav__link" href="/price_lists">Прайс-листы</a></li><li class="cs-nav__item cs-nav__item_state_active"><a  class="cs-nav__link" href="/about_us">О нас</a></li><li class="cs-nav__item"><a  class="cs-nav__link" href="/testimonials">Отзывы</a></li><li class="cs-nav__item"><a  class="cs-nav__link" href="/delivery_info">Доставка и оплата</a></li></ul></nav></div><section class="cs-sidebar__row"><div data-extend="LazyDiv" data-lazydiv-skipautoio="true" data-lazydiv-replace-container="true" data-lazydiv-url="/recommended_block_html?page_type=about_us"></div></section><section class="cs-sidebar__row"><div class="cs-sked cs-online-edit"><h2 class="cs-title cs-title_type_sidebar"><span>График работы</span></h2><a class="cs-online-edit__link" data-edit-role="scheduleInfo" title="Редактировать график" style="display:none"></a><a class="cs-online-edit__horizontal-borders" data-edit-role="scheduleInfo" style="display:none"></a><a class="cs-online-edit__vertical-borders" data-edit-role="scheduleInfo" style="display:none"></a><ul class="cs-sked__holder"><li class="cs-sked__list"><div class="cs-sked__item"><span class="cs-sked__day">Понедельник</span></div><div class="cs-sked__item cs-sked__item_type_time"><span class="cs-sked__time">09:00</span><span class="cs-sked__time">21:00</span></div></li><li class="cs-sked__list"><div class="cs-sked__item"><span class="cs-sked__day">Вторник</span></div><div class="cs-sked__item cs-sked__item_type_time"><span class="cs-sked__time">09:00</span><span class="cs-sked__time">21:00</span></div></li><li class="cs-sked__list"><div class="cs-sked__item"><span class="cs-sked__day">Среда</span></div><div class="cs-sked__item cs-sked__item_type_time"><span class="cs-sked__time">09:00</span><span class="cs-sked__time">21:00</span></div></li><li class="cs-sked__list"><div class="cs-sked__item"><span class="cs-sked__day">Четверг</span></div><div class="cs-sked__item cs-sked__item_type_time"><span class="cs-sked__time">09:00</span><span class="cs-sked__time">21:00</span></div></li><li class="cs-sked__list"><div class="cs-sked__item"><span class="cs-sked__day">Пятница</span></div><div class="cs-sked__item cs-sked__item_type_time"><span class="cs-sked__time">09:00</span><span class="cs-sked__time">21:00</span></div></li><li class="cs-sked__list"><div class="cs-sked__item"><span class="cs-sked__day">Суббота</span></div><div class="cs-sked__item cs-sked__item_type_time"><span class="cs-sked__time">09:00</span><span class="cs-sked__time">21:00</span></div></li><li class="cs-sked__list"><div class="cs-sked__item"><span class="cs-sked__day">Воскресенье</span></div><div class="cs-sked__item cs-sked__item_type_time"><span class="cs-sked__time">09:00</span><span class="cs-sked__time">21:00</span></div></li></ul></div></section><section class="cs-sidebar__row"><div class="cs-sidebar-contacts"><h2 class="cs-title cs-title_type_sidebar"><span>Контакты</span></h2><div class="cs-sidebar-contacts__holder cs-online-edit"><a class="cs-online-edit__link" data-edit-role="companyInfo" title="Редактировать контактную информацию" style="display:none"></a><a class="cs-online-edit__vertical-borders" data-edit-role="companyInfo" style="display:none"></a><a class="cs-online-edit__horizontal-borders" data-edit-role="companyInfo" style="display:none"></a><div class="cs-sidebar-contacts__list"><div class="cs-sidebar-contacts__item" title="Контактное лицо"><div class="cs-sidebar-contacts__person"><span title="Виктор">Виктор</span></div></div></div><div class="cs-sidebar-contacts__list"><div class="cs-sidebar-contacts__item" title="Компания"><div class="cs-sidebar-contacts__company-name"><span title="Ремзона 47">Ремзона 47</span></div></div></div><div class="cs-sidebar-contacts__list"><div class="cs-sidebar-contacts__item" title="Адрес"><address><div class="cs-sidebar-contacts__address"><span class="cs-sidebar-contacts__comma" title="Россия">Россия</span><span class="cs-sidebar-contacts__comma" title="Ленинградская область">Ленинградская область</span><span class="cs-sidebar-contacts__comma" title="Санкт-Петербург">Санкт-Петербург</span><span class="cs-sidebar-contacts__comma" title="Тосненский р-н, д. Федоровское, ул. Почтовая, 17">Тосненский р-н, д. Федоровское, ул. Почтовая, 17</span></div></address></div></div><div class="cs-sidebar-contacts__list"><div class="cs-sidebar-contacts__item" title="Телефоны"><div id="ID-78f0ad6e-c456-4272-8ac1-a9af0482aa27"><div  class="cs-sidebar-contacts__phone js-ga-phone-hover" data-tg-hovered="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;contact_view&#34;, &#34;hover_phones&#34;, {&#34;label/label&#34;: &#34;company_site-about_us&#34;}], &#34;uuid&#34;: &#34;d874900e50b87502a12695782ada62f8997f67f033fee9a38dae8096a56cd7ad&#34;}, {&#34;ns&#34;: &#34;ym&#34;, &#34;method&#34;: &#34;reachGoal&#34;, &#34;args&#34;: [&#34;company_contacts_hovered&#34;], &#34;uuid&#34;: &#34;d017546a89ff2662214ea1032d6a6a8e1f18d9795666436aa63998a315e0966d&#34;}]"><div class="cs-sidebar-contacts__phones-single"><span class="notranslate cs-sidebar-contacts__comma">+79112241868</span></div></div></div></div></div><div class="cs-sidebar-contacts__list"><div class="cs-sidebar-contacts__item" title="Дополнительные виды связи"><div class="cs-sidebar-contacts__data-item" title="Email"><a class="cs-sidebar-contacts__link" href="mailto:viktor.rakovich@mail.ru" title="viktor.rakovich@mail.ru">viktor.rakovich@mail.ru</a></div><span class="cs-sidebar-contacts__data-item" title="Viber">+79112241868</span><span class="cs-sidebar-contacts__data-item" title="WhatsApp">+79112241868</span></div></div></div></div></section><section class="cs-sidebar__row"><div class="cs-sidebar-map"><h2 class="cs-title cs-title_type_sidebar"><span>Карта</span></h2><div class="cs-sidebar-map__wrap"><script type="text/html" data-extend="OverlayDialog" data-subscribe="click-once@js-address-575592: getAttr@js-company_map_popup_575592 &#34;data-src&#34; | setAttr@js-company_map_popup_575592 &#34;src&#34;;click@js-address-575592: show"><div class="js-map_container h-width-600 h-height-450"><iframe id="js-company_map_popup_575592" src="https://tiu.ru/map/frame_map/575592?mode=big" width="100%" height="420" frameborder="0" scrolling="no"></iframe></div></script><a id="js-address-575592" class="cs-sidebar-map__link" title="Нажмите, чтобы открыть карту"><img alt="" class="cs-sidebar-map__img img-ondemand" content="/cloud-cgi/static/uaprom-static/image/member_site/gray-map-empty-hc826416b594bfe062f2782347a9bdbc8e.png" height="150" longdesc="/cloud-cgi/static/uaprom-static/image/member_site/gray-map-empty-hc826416b594bfe062f2782347a9bdbc8e.png" src="/cloud-cgi/static/uaprom-static/image/blank-hc1155d595e2b807e59a7982523d601952.gif" width="220" /></a></div></div></section></aside></main></div>
        
    <div class="b-footer">
            
    
        
    <script>
     document.write("<img src='//counter.yadro.ru/hit;ruprom?t14.2;r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random()+
            "' alt='' title='LiveInternet: показано число просмотров за 24"+
            " часа, посетителей за 24 часа и за сегодня' "+
            "style='position: absolute; left: -9999px; top: 0'"+
            "border=0 width=88 height=31>");//-->
    </script>





        <div class="b-footer__row">
            
            <a class="js-popup" href="https://tiu.ru/join-now?source_id=company-footer">Сайт создан на платформе Tiu.ru</a>
                 
        </div>


        <div class="b-footer__row">
            Ремзона 47
            | <a href="https://my.tiu.ru/report_abuse" rel="nofollow" target="_blank">Пожаловаться на контент</a>
                | <a href="/privacy_policy" rel="nofollow">Политика в отношении обработки персональных данных</a>
            <div id="google_translate_element"></div>
        </div>
    </div>


    <div data-bazooka="CookiePopup"></div>


        

        
            
            
    <script>
(function () {
    function scrollTop() {
        // 1000 ms / 60 fps = time for one frame
        var timeForFrame = 1000 / 60;
        function pseudoRequestAnimationFrame(callback) {
            window.setTimeout(callback, timeForFrame);
        }
        var requestAnimationFrame = window.requestAnimationFrame || pseudoRequestAnimationFrame;

        function easeOutSine(pos) {
            return Math.sin(pos * (Math.PI / 2));
        }

        // speed: time in pixels per second
        var scrollY = window.scrollY || window.pageYOffset;
        var scrollTargetY = 0;
        var speed = 5000;
        var currentTime = 0;

        // min time .1, max time .8 seconds
        var scrollTime = Math.max(0.1, Math.min(Math.abs(scrollY - scrollTargetY) / speed, 0.8));

        // add animation loop
        function tick() {
            currentTime += 1 / 60;

            var scrollProgressPercent = currentTime / scrollTime;
            var scrollBoost = easeOutSine(scrollProgressPercent);

            if (scrollProgressPercent < 1) {
                requestAnimationFrame(tick);
                window.scrollTo(0, scrollY + ((scrollTargetY - scrollY) * scrollBoost));
            } else {
                window.scrollTo(0, scrollTargetY);
            }
        }

        // call it once to get started
        tick();
    }

    var upButton = document.createElement('i');

    // widget_position can take such value as "b-up-arrow_pos_left" or "b-up-arrow_pos_right"

    upButton.setAttribute('style', 'visibility:hidden; background-color: rgba(0, 0, 0, 0); color: rgba(255, 255, 255, 0);');
    upButton.setAttribute('class', 'b-up-arrow b-up-arrow_pos_right');
    upButton.addEventListener('click', scrollTop.bind(null));

    var isShowed = false;

    window.addEventListener('scroll', function () {
        var minHeightToShow = window.innerHeight;
        var scrollY = window.scrollY || window.pageYOffset;
        if (!isShowed && scrollY > minHeightToShow) {
            isShowed = true;
            upButton.setAttribute('style', 'visibility:visible; background-color: rgba(0, 0, 0, 0.5); color: rgba(255, 255, 255, 1);');
        }
        if (isShowed && scrollY <= minHeightToShow) {
            isShowed = false;
            upButton.setAttribute('style', 'visibility:hidden; background-color: rgba(0, 0, 0, 0); color: rgba(255, 255, 255, 0);');
        }
    });
    document.body.appendChild(upButton);
})();
    </script>




        
    
    <div
        data-bazooka="Tracking"
        data-analytics='{&#34;config&#34;: {&#34;version&#34;: &#34;1b23bc72a35ff347936071be3a8fdec791b84b41&#34;, &#34;debug&#34;: false}, &#34;clerk&#34;: {&#34;project&#34;: &#34;company_sites&#34;, &#34;design_template&#34;: &#34;3;d5_095;584&#34;, &#34;mobile&#34;: &#34;False&#34;, &#34;user_type&#34;: &#34;guest&#34;, &#34;ab_test&#34;: &#34;&#34;, &#34;site_section&#34;: &#34;company_sites&#34;, &#34;controller_action&#34;: &#34;member:about_us&#34;, &#34;device_type&#34;: &#34;desktop&#34;, &#34;site_company_id&#34;: 549210, &#34;site_company_name&#34;: &#34;\u0420\u0435\u043c\u0437\u043e\u043d\u0430 47&#34;, &#34;site_company_plan&#34;: 56, &#34;premium_service&#34;: &#34;56 \u0420\u0435\u0433\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0439&#34;, &#34;product_category&#34;: null, &#34;chunk_name&#34;: &#34;TIU_CHECKOUT_TEST_MOBILE_B&#34;}, &#34;google&#34;: {&#34;codes&#34;: {&#34;main&#34;: &#34;UA-42496763-2&#34;, &#34;gaua_company_tracker_code&#34;: &#34;UA-48610152-1&#34;}, &#34;ua&#34;: {&#34;dimension1&#34;: &#34;guest&#34;, &#34;dimension2&#34;: &#34;company_sites / company_sites&#34;, &#34;dimension3&#34;: &#34;&#34;, &#34;dimension5&#34;: &#34;&#34;, &#34;dimension8&#34;: &#34;desktop_company_sites&#34;, &#34;dimension10&#34;: &#34;&#34;, &#34;dimension11&#34;: &#34;&#34;, &#34;dimension12&#34;: &#34;&#34;, &#34;dimension14&#34;: &#34;member:about_us&#34;, &#34;dimension18&#34;: &#34;&#34;, &#34;contentGroup2&#34;: &#34;member:about_us&#34;, &#34;contentGroup3&#34;: &#34;desktop_company_sites&#34;}, &#34;plugins&#34;: {}, &#34;params&#34;: {}}, &#34;yandex&#34;: {&#34;codes&#34;: [24181228, 23970238, 205542]}, &#34;ringostat&#34;: {&#34;token&#34;: null, &#34;isMobile&#34;: false}, &#34;ontheio&#34;: {&#34;project&#34;: &#34;company_site&#34;, &#34;owner&#34;: &#34;Tiu.ru&#34;, &#34;categories&#34;: null, &#34;prom_customer_title&#34;: &#34;\u0420\u0435\u043c\u0437\u043e\u043d\u0430 47&#34;, &#34;prom_customer_id&#34;: 549210}}'
    ></div>

        
        <script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async></script>


        
    
    <script type="text/javascript">
        window.AppState.realm = "wp_companysite";
    </script>


    
    <script type="text/javascript">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</script>


    
    
        
        <script type="text/csq-def">
        {"type": "csm", "modname": "Overlay", "args": [], "queue": "bootstrap-queue", "singleton": true}
        </script>
        
        <script type="text/csq-def">
        {"type": "csm", "modname": "Popup", "args": [], "queue": "bootstrap-queue", "singleton": true}
        </script>
        
        <script type="text/csq-def">
        {"type": "csm", "modname": "ShoppingCart", "args": ["js-shopping-cart-button-container", "companysite-desktop", "https://remzona47.ru", 549210], "queue": "cfg-ready-queue", "singleton": false}
        </script>
        
        <script type="text/csq-def">
        {"type": "csm", "modname": "OneClickOrder", "args": [".js-one-click-order-member-site"], "queue": "cfg-ready-queue", "singleton": true}
        </script>
        
        <script type="text/csq-def">
        {"type": "csm", "modname": "GlobalContactNow", "args": [], "queue": "dom-ready-queue", "singleton": false}
        </script>
        
        <script type="text/csq-def">
        {"type": "csm", "modname": "RContactNowController", "args": [{"validate_url": "https://tiu.ru/contact_now/validate_form", "submit_url": "https://tiu.ru/contact_now/send_email", "company_data_url": "https://tiu.ru/company_view/get_site_company_json", "message_texts": "{\"service\": {\"title\": \"\\u0417\\u0430\\u043a\\u0430\\u0437\\u0430\\u0442\\u044c \\u0443\\u0441\\u043b\\u0443\\u0433\\u0443\", \"message\": \"\"}, \"presence\": {\"title\": \"\\u0423\\u0442\\u043e\\u0447\\u043d\\u0438\\u0442\\u044c \\u043d\\u0430\\u043b\\u0438\\u0447\\u0438\\u0435\", \"message\": \"\\u0417\\u0434\\u0440\\u0430\\u0432\\u0441\\u0442\\u0432\\u0443\\u0439\\u0442\\u0435! \\u041f\\u043e\\u0434\\u0441\\u043a\\u0430\\u0436\\u0438\\u0442\\u0435, \\u043f\\u043e\\u0436\\u0430\\u043b\\u0443\\u0439\\u0441\\u0442\\u0430, \\u043a\\u0430\\u043a \\u0441\\u043a\\u043e\\u0440\\u043e \\u0431\\u0443\\u0434\\u0435\\u0442 \\u0432 \\u043d\\u0430\\u043b\\u0438\\u0447\\u0438\\u0438? \\u0415\\u0441\\u0442\\u044c \\u043b\\u0438 \\u0443 \\u0432\\u0430\\u0441 \\u0447\\u0442\\u043e-\\u0442\\u043e \\u043f\\u043e\\u0445\\u043e\\u0436\\u0435\\u0435 \\u0441\\u0435\\u0439\\u0447\\u0430\\u0441?\"}, \"price\": {\"title\": \"\\u0423\\u0437\\u043d\\u0430\\u0442\\u044c \\u0446\\u0435\\u043d\\u0443\", \"message\": \"\\u0417\\u0434\\u0440\\u0430\\u0432\\u0441\\u0442\\u0432\\u0443\\u0439\\u0442\\u0435! \\u0421\\u043a\\u0430\\u0436\\u0438\\u0442\\u0435, \\u043f\\u043e\\u0436\\u0430\\u043b\\u0443\\u0439\\u0441\\u0442\\u0430, \\u0441\\u043a\\u043e\\u043b\\u044c\\u043a\\u043e \\u0441\\u0442\\u043e\\u0438\\u0442?\"}}", "source": "company_site", "pow_init_data": {}}], "queue": "cfg-ready-queue", "singleton": true}
        </script>
        
        <script type="text/csq-def">
        {"type": "raw", "modname": "imgOnDemand", "raw": "\n        (function(){\n           var imageOnDemand = require(\u0027imageOnDemand\u0027);\n           imageOnDemand.initialize(1000, 200);\n        })();\n        ", "queue": "dom-ready-queue", "singleton": false}
        </script>


        
        
    
    
    
    <script
      src="/cloud-cgi/static/uaprom-static/js/build/vas-site/wp_companysite_runtime_639e51480fa915a19f8a.js"
        defer
    ></script>


        
    
    
    
    <script
      src="/cloud-cgi/static/uaprom-static/js/build/vas-site/wp_companysite_vendor_wp_companysite_vendor_ce6c8c6e600c5a401538.js"
        defer
    ></script>


        
    
    
    
    <script
      src="/cloud-cgi/static/uaprom-static/js/build/vas-site/wp_companysite_vendor_old_wp_companysite_vendor_old_c7861d6b553a5d2c872f.js"
        defer
    ></script>


        
    
    
    
    <script
      src="/cloud-cgi/static/uaprom-static/js/build/vas-site/wp_companysite_wp_companysite_5e8bd21fec2e1c2b209d.js"
        defer
    ></script>



    
    
            <script type="text/javascript">
                /* <![CDATA[ */
                if (document.readyState === 'loading') {
                    document.addEventListener('DOMContentLoaded', function() {
                        (function($){ var search_form_input_started = false; var PAutocomplete = require("PAutocomplete"); new PAutocomplete({ hide_on_scroll: true, input_selector: "#search_term", url:"//suggester-ru-prod.evo.run/search_suggester/suggest_company_products.js?company_id=549210&callback=?", keep_dropdown_width: true, min_input_chars: 1, delay: 1, selected_item_handler: function(item){ if (!item) return; $("#search_term").val(item.label); $("#company_product_search_form").submit(); }, build_suggest_params_handler: function(){ if (!search_form_input_started){ search_form_input_started = true; } return { "term": $("#search_term").val() }; }, process_response: function(items){ var result = []; result.push({ "label": $("#search_term").val() }); for (var i = 0; i<items.length; i++){ result[i] = {"label": items[i]}; } return result; } }); })(jQuery);

            
            $.getJSON("https://my.tiu.ru/remote/header/company_site_header/549210?site_language=ru&is_premium_service_paid=1&callback=?", function(data) {
                $('.js-header_toolbar').html(data['html']);
            });
        

            $("body").delegate(
                ".js-popup",
                "hover",
                function(){require('CSLib').utils.popup_hint(
                    this, "", "Простое и быстрое создание сайтов и интернет-магазинов&nbsp;&nbsp;&nbsp;\n                        <a href=\"https://tiu.ru/join-now?source_id=company-footer\" class=\"b-button h-vertical-middle h-inline-block\">\n                            <span class=\"b-button__aligner\">\x3C/span>\n                            <span class=\"b-button__text h-mh-10\">\n                                Создать сайт\n                            \x3C/span>\n                        \x3C/a>\n                    ", {"hide_on_leave": true, "css_class": "b-popup_size_normal", "orientation": "N"})}
            );
        
                    }, false);
                } else {
                    (function($){ var search_form_input_started = false; var PAutocomplete = require("PAutocomplete"); new PAutocomplete({ hide_on_scroll: true, input_selector: "#search_term", url:"//suggester-ru-prod.evo.run/search_suggester/suggest_company_products.js?company_id=549210&callback=?", keep_dropdown_width: true, min_input_chars: 1, delay: 1, selected_item_handler: function(item){ if (!item) return; $("#search_term").val(item.label); $("#company_product_search_form").submit(); }, build_suggest_params_handler: function(){ if (!search_form_input_started){ search_form_input_started = true; } return { "term": $("#search_term").val() }; }, process_response: function(items){ var result = []; result.push({ "label": $("#search_term").val() }); for (var i = 0; i<items.length; i++){ result[i] = {"label": items[i]}; } return result; } }); })(jQuery);

            
            $.getJSON("https://my.tiu.ru/remote/header/company_site_header/549210?site_language=ru&is_premium_service_paid=1&callback=?", function(data) {
                $('.js-header_toolbar').html(data['html']);
            });
        

            $("body").delegate(
                ".js-popup",
                "hover",
                function(){require('CSLib').utils.popup_hint(
                    this, "", "Простое и быстрое создание сайтов и интернет-магазинов&nbsp;&nbsp;&nbsp;\n                        <a href=\"https://tiu.ru/join-now?source_id=company-footer\" class=\"b-button h-vertical-middle h-inline-block\">\n                            <span class=\"b-button__aligner\">\x3C/span>\n                            <span class=\"b-button__text h-mh-10\">\n                                Создать сайт\n                            \x3C/span>\n                        \x3C/a>\n                    ", {"hide_on_leave": true, "css_class": "b-popup_size_normal", "orientation": "N"})}
            );
        
                }
                /* ]]> */
            </script>


    
    <script async src="https://cdn.onthe.io/io.js/LoD6SGe8vMTb"></script>



        <script type="text/javascript" src="//ruprom-uc.prom.st/production/design_template/584/csjs/menu-triangle.js"></script>
        
    </body>
    </html>
